NXPOWER - Forum 100NX - Tuning 100NX - Mécanique 100NX - Annonces 100NX - Photos 100NX

NXPOWER : forum dédié à la Nissan 100NX

Éclairage de compteur absent [Résolu]

Section pas forcément "tuning" mais qui a sa place ici, vos soucis électriques et autres conseils en rapport ...

Modérateurs: TriadeOne, carbunx, Modérateurs

Éclairage de compteur absent [Résolu]

Messagepar Elitoy » Jeu 10 Sep 2020 19:45

Salut à tous,

Je commence à croire que j’enchaîne les galères ..
Bon, cette fois ci c’est moins grave, mais c’est gênant tout de même.
Il se trouve que le retro-éclairage de mon tableau de bord (compteur, ventilation) ne fonctionne plus.

L’éclairage de l’horloge fonctionne.
Les phares, essuies-glaces, plafonnier, allume cigare fonctionnent.
J’ai vérifié tous les fusibles, ils sont tous bons, à leur place et au bon amperage.
J’ai débranché l’autoradio, pour vérifier les problèmes de faisceau => toujours pareil.
Ps : pour le branchement de l’autoradio, j’ai un adaptateur nissan>iso, donc aucun fil modifié par moi même.

Je sèche un peu ..
Dernière édition par Elitoy le Mar 22 Sep 2020 03:55, édité 1 fois.
Débutant

DébutantElitoy
Avatar de l’utilisateur
 
Messages: 28
Inscription: Mer 10 Juin 2020 23:41
Hors ligne
Voiture: 100NX 1.6i


Re: Éclairage de compteur absent

Messagepar matmax » Jeu 10 Sep 2020 20:39

alors ça vas peut être pas t'aider !
mais il m'en arriver de perdre les ampoule du tableau de bord !
Un soir ou je rouler sur autoroute!
les ampoule s éteignais les une après les autres !

j'ai tous tester j ai jamais trouver ! puis j'ai du démonter le tableau de bord et j'ai du démonter le potentiomètre de réglage d intensité lumineuse !

depuis ça remarche , j'ai même recuperer l'éclairage du bloc de chauffage qui ne s'etait jamais allumé !
bon adieux ma carbu tu me manque quand meme !!!
TITAN-X [grade suprême]

TITAN-X [grade suprême]matmax
Avatar de l’utilisateur
 
Messages: 8967
Age: 38
Inscription: Dim 17 Avr 2005 22:41
Localisation: 59553

1993 Nissan 100NX 2L 143cv
Hors ligne
Voiture: nissan PRIMERA WP11 SR20De


Re: Éclairage de compteur absent

Messagepar Elitoy » Jeu 10 Sep 2020 21:12

Pour le potentiomètre.. je n’en ai pas, donc je peux déjà supprimé ça (c’est une 1.6).
Je vais devoir démonter le bloc compteur je crois bien .. mais c’est étonnant vu que tout fonctionnait.
Débutant

DébutantElitoy
Avatar de l’utilisateur
 
Messages: 28
Inscription: Mer 10 Juin 2020 23:41
Hors ligne
Voiture: 100NX 1.6i


Re: Éclairage de compteur absent [Résolu]

Messagepar Elitoy » Mar 22 Sep 2020 03:57

Alors pour ceux qui auraient le même problème un jour, il s'agissait du boitier à fusibles.
L'arrivée du "phare droit" était nulle, pourtant les phares fonctionnaient. Le fil d'arrivée derrière le boîtier était coupé, il a suffit de le remettre correctement et tout est rentré dans l'ordre !
A savoir que l'éclairage de compteur est prit sur le fusible de phare, du coup.
Débutant

DébutantElitoy
Avatar de l’utilisateur
 
Messages: 28
Inscription: Mer 10 Juin 2020 23:41
Hors ligne
Voiture: 100NX 1.6i


Re: Éclairage de compteur absent [Résolu]

Messagepar matmax » Mer 23 Sep 2020 19:22

:enaccord8: :enaccord8: :enaccord8: :enaccord8:
bon adieux ma carbu tu me manque quand meme !!!
TITAN-X [grade suprême]

TITAN-X [grade suprême]matmax
Avatar de l’utilisateur
 
Messages: 8967
Age: 38
Inscription: Dim 17 Avr 2005 22:41
Localisation: 59553

1993 Nissan 100NX 2L 143cv
Hors ligne
Voiture: nissan PRIMERA WP11 SR20De



 

Retourner vers Electricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité