NXPOWER - Forum 100NX - Tuning 100NX - MĂ©canique 100NX - Annonces 100NX - Photos 100NX

NXPOWER : forum dédié à la Nissan 100NX

GA16DE ralentit irrégulier, moteur qui broute

Un problème avec le site ou les forums ? Faites en part ici ...

Modérateurs: TriadeOne, carbunx, JP, Modérateurs

Re: GA16DE ralentit irrégulier, moteur qui broute

Messagepar Elitoy » Dim 19 Juil 2020 02:54

La distanciation sociale .. sacrée épidémie !

Mon frère m’a également dit qu’il pensait à un problème d’allumage. Mais le problème serait régulier si c’était le cas je pense. Dans tous les cas, je vais changer le doigt d’allumeur et la tête de Delco, ça lui fera du bien. Pour le réglage de l’avance .. on va essayer à l’oreille.
Ce week end je dégrippe les injecteurs, on ne sait jamais.
DĂ©butant

DĂ©butantElitoy
Avatar de l’utilisateur
 
Messages: 18
Inscription: Mer 10 Juin 2020 23:41
Hors ligne
Voiture: 100NX 1.6i


Re: GA16DE ralentit irrégulier, moteur qui broute

Messagepar phil » Dim 19 Juil 2020 09:42

J'ai vu dans ta présentation qu'elle était restée immobilisé longtemps... Le réservoir et la crépine de pompe sont propres ?
moteur traité à l'anti puce... vive les carbus !!
[Dieu de la 100NX]

[Dieu de la 100NX]phil
Avatar de l’utilisateur
 
Messages: 3001
Age: 96
Inscription: Ven 8 Jan 2010 23:34
Localisation: hautes-alpes
Hors ligne
Voiture: nissan 100nx carbu;clim;jantes class;sieges m(ieu)x !!


Re: GA16DE ralentit irrégulier, moteur qui broute

Messagepar Pou » Dim 19 Juil 2020 12:42

Il est vrai que parfois un changement de doigt facilite un redémarrage... :icon_exorbite: :icon_ptdr: :lol:
Don't Believe Me, Just Watch ! Come and get your love !
Patxaran64
NISSCROC

NISSCROCPou
Avatar de l’utilisateur
 
Messages: 1820
Age: 54
Inscription: Ven 20 Jan 2012 19:21
Localisation: Dax 40100
Hors ligne
Voiture: 100 NX 1.6 L (1993 et 1994), 100 NX GTI (1993), 300 ZX (Z31, atmo,1986), DATSUN 280 ZX (T-top, 1981)


Re: GA16DE ralentit irrégulier, moteur qui broute

Messagepar Elitoy » Dim 19 Juil 2020 14:04

La crépine était un peu sale mais rien d’alarmant.
J’ai vraiment l’impression qu’elle tourne sur 3 pattes au ralenti
DĂ©butant

DĂ©butantElitoy
Avatar de l’utilisateur
 
Messages: 18
Inscription: Mer 10 Juin 2020 23:41
Hors ligne
Voiture: 100NX 1.6i


Re: GA16DE ralentit irrégulier, moteur qui broute

Messagepar Elitoy » Lun 20 Juil 2020 21:00

Salut !

Alors après un grand nettoyage de la ligne d'échappement complète, y compris du catalyseur, j'ai un peu de nouveau.
A froid, le ralentit varie beaucoup moins (il varie de 50-100 tours, ce qui est beaucoup mieux).
Mais .. au bout de cinq minutes (moteur pas encore chaud), le ralenti se met Ă  baisser jusqu'Ă  600 tours, et il varie de nouveaux .. 1200-600 ..

Je vous laisse une vidéo du ralenti à froid (avant qu'il varie), elle tourne comme un vieux tracteur et on peut voir une légère fumée bleutée (difficile à distinguer sur la vidéo).
J'ai contrôlé mes bougies, elles sont noires et sèches, comme de la suie. Il y a vraiment une mauvaise combustion, mais pour déterminer la pièce deffectueuse ..
https://www.youtube.com/watch?v=WOHuGOQ1vQs
DĂ©butant

DĂ©butantElitoy
Avatar de l’utilisateur
 
Messages: 18
Inscription: Mer 10 Juin 2020 23:41
Hors ligne
Voiture: 100NX 1.6i


Re: GA16DE ralentit irrégulier, moteur qui broute

Messagepar phil » Mar 21 Juil 2020 19:25

Un problème d'enrichisseur à froid ? Mais je peux pas t'aider j'ai une carbu
moteur traité à l'anti puce... vive les carbus !!
[Dieu de la 100NX]

[Dieu de la 100NX]phil
Avatar de l’utilisateur
 
Messages: 3001
Age: 96
Inscription: Ven 8 Jan 2010 23:34
Localisation: hautes-alpes
Hors ligne
Voiture: nissan 100nx carbu;clim;jantes class;sieges m(ieu)x !!


Re: GA16DE ralentit irrégulier, moteur qui broute

Messagepar Escandre 85 » Mar 28 Juil 2020 21:29

Salut,

Il faut s'assurer du bon reglage du calage de l'allumeur avec une lampe stroboscopique . Peutetre que le précédent proprio a toucher à quelques chose avant de la vendre .
J'ai eu ce genre de soucis sur ma P10 il y a 2 mois, la bobine était HS . Ralentit instable, gros trous à l'accélération, mais plus ça montait en régime, mieux ça allait .

J'ai d'abord cru à un probleme de capteur angulaire, c'était la bobine . J'ai trouvé des pieces compatible venant des micra : pieces interne OEM, mais boitier différent . Capteur angulaire (rsb53) compatible tout boitier, mais la bobine pas partout .
[NX-POWER]

[NX-POWER]Escandre 85
Avatar de l’utilisateur
 
Messages: 592
Inscription: Mar 25 Juin 2013 23:21
Hors ligne
Voiture: Prim P10 GA16DE


Re: GA16DE ralentit irrégulier, moteur qui broute

Messagepar Elitoy » Jeu 30 Juil 2020 01:11

Salut,

En effet, je pense que tu as raison sur l’allumage. J’ai une nouvelle fois changé les bougies, le moteur tournait parfaitement, puis au bout de 5 minutes c’est revenu ..
J’ai démonté les bougies pour contrôler, les 4 sont noires et sèches (de la suie).
Mais petite question, oĂą se trouve la bobine sur cet allumeur ?
Je ne l’ai pas vu, à moins qu elle soit interne
DĂ©butant

DĂ©butantElitoy
Avatar de l’utilisateur
 
Messages: 18
Inscription: Mer 10 Juin 2020 23:41
Hors ligne
Voiture: 100NX 1.6i


Re: GA16DE ralentit irrégulier, moteur qui broute

Messagepar Elitoy » Lun 3 AoĂ» 2020 20:28

Salut !
Voilà, allumeur ouvert, c’est pas top. Le doigt d’allumeur était dans un sale état, la partie contact était à moitié effacée.
Par contre, les bobines que je trouve sur les dite de pièces détachés (osc*ro etc) ne correspondent pas à la mienne.
Quelqu’un saurait où trouver celle du Ga16DE ? Ou une référence oem, ça serait nickel !
DĂ©butant

DĂ©butantElitoy
Avatar de l’utilisateur
 
Messages: 18
Inscription: Mer 10 Juin 2020 23:41
Hors ligne
Voiture: 100NX 1.6i


Re: GA16DE ralentit irrégulier, moteur qui broute

Messagepar Escandre 85 » Mar 4 AoĂ» 2020 22:18

La bobine seule ne se détail pas . C'est l'allumeur complet .
[NX-POWER]

[NX-POWER]Escandre 85
Avatar de l’utilisateur
 
Messages: 592
Inscription: Mar 25 Juin 2013 23:21
Hors ligne
Voiture: Prim P10 GA16DE


Re: GA16DE ralentit irrégulier, moteur qui broute

Messagepar Elitoy » Jeu 6 AoĂ» 2020 22:53

Alors voila, j'ai tout déposé. Je vais en profiter pour changer le joint spi.
Bobine d'allumage commandée, avec la référence OEM, elle se détaille sur beaucoup de site de vente de pièce, pour une trentaine d'euro. Référence CM1T-216 HITACHI, pour ma part.
Il y a pu qu'Ă  attendre et Ă  croiser les doigts ! :icon_jump2:
DĂ©butant

DĂ©butantElitoy
Avatar de l’utilisateur
 
Messages: 18
Inscription: Mer 10 Juin 2020 23:41
Hors ligne
Voiture: 100NX 1.6i


Re: GA16DE ralentit irrégulier, moteur qui broute

Messagepar phil » Ven 7 AoĂ» 2020 08:19

Super ça va le faire ! :enaccord8:
moteur traité à l'anti puce... vive les carbus !!
[Dieu de la 100NX]

[Dieu de la 100NX]phil
Avatar de l’utilisateur
 
Messages: 3001
Age: 96
Inscription: Ven 8 Jan 2010 23:34
Localisation: hautes-alpes
Hors ligne
Voiture: nissan 100nx carbu;clim;jantes class;sieges m(ieu)x !!


Précédente

 

Retourner vers Problèmes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités