NXPOWER - Forum 100NX - Tuning 100NX - MĂ©canique 100NX - Annonces 100NX - Photos 100NX

NXPOWER : forum dédié à la Nissan 100NX

astuce pas chere pour l'essuie glace arriere

Cette section est commune aux 100NX Ă  moteurs 1,6L et 2L ... Tome 1 ...

Modérateurs: TriadeOne, carbunx, Modérateurs

Messagepar jeje » Ven 2 DĂ©c 2005 12:32

Tornado a écrit:Bah moi avec Didier G sur sa NX qu'il dépouillait y'avait: le komodo, le relais et le moteur d'essuie glace qui marchaient nickels!

On a essayé son relais sur la mienne: à§a marchait pas! On a essayé le moteur avec mon relais, à§a marchais pas! Et màªme avec le komodo de sa NX à§a marchait pas!

Donc on a décidé de mettre: le relais, le komodo et le moteur de la NX qu'il dépouillait, sur la mienne et à§a ne marchait toujours pas!!! Alors que les 3 réunis sur la sienne à§a marchait :icon_confused:

Je comprends pas d'o๠vient le problà¨me... le cablage? Surtout que j'entends mon relais cliqueter! J'ai remis tout mon matos bien sà»r du coup vu que à§a changeait rien, j'ai pas récupéré ni le moteur, ni le relais, ni le komodo de Didier!!!

Et c vrai que là  il pleut et c'est l'hiver c un peu relou de pas avoir d'essuie-glace ms bon on s'y fait! :icon_neutral:


salut Tornado :icon_biggrin:
bah là  c'est sà»r que pour toi si tu as tout essayé : commodo + relais +essuie glace arr, ca vient surement de ton cablage electrique :icon_confused:

vérifie si tes fils sont pas coupés surtout a la jonction entre le hayon et le le toit a force d'ouvrir et fermer le hayon comme dans beaucoup de véhicule les fils electriques un peu durcis avec l'à¢ge ont la facheuse tendance a se casser, donc plus de masse ou d'alimentation :icon_confused:
Membre Expert

Membre Expertjeje
Avatar de l’utilisateur
 
Messages: 227
Inscription: Sam 3 Sep 2005 08:55
Localisation: poitiers (86000)
Hors ligne


Messagepar jeje » Ven 2 DĂ©c 2005 13:51

Japamobile a écrit:haaaa c vrai j'ai oublié de vous dire :icon_redface:

j'ai trouvé d'o๠à§a vient précisement :icon_biggrin:
bon faut ouvrir le relais
Image

alors aprà¨s j'ai pas de photo...mais c pas compliqué
vous allez voir qu'il y une partie mobile sur le relais (c'est elle que l'on entend cliqueter)
si vous regardez bien quand à§a bouge il y a des contacts qui se font (ou défont selon le sens)...ces contacts sont des petites pastilles metalliques dans la partie mobile du relais

en fait ces pastilles sont oxydées/crades....suffit de bien les nettoyer et de gratter la surface (attention a pas niquer le relais..nerveux s'abstenir)

et c reparti comme neuf :icon_mrgreen:


meri japa :icon_biggrin:
j'ai hésité a les gratter hier soir, mais comme c'est vraiment minuscule j'ai pas voulu trop m'exiter dessus :icon_mrgreen:
maintenant que je sais qu'il est mort, j'ai plus que cette solution avant de le changer :icon_smile:
Membre Expert

Membre Expertjeje
Avatar de l’utilisateur
 
Messages: 227
Inscription: Sam 3 Sep 2005 08:55
Localisation: poitiers (86000)
Hors ligne


Messagepar Japamobile » Ven 2 DĂ©c 2005 16:31

Tornado effectivement vu ton diagnostique ....il ne te reste plus que le faisceau :icon_confused:

bonne chance...si le retirer a pas l'air dur le remtettre en place à  l'air méga-chiant
plus de NX......mais toujours en Japs !
- Vétéran -

- Vétéran -Japamobile
Avatar de l’utilisateur
 
Messages: 4848
Age: 46
Inscription: Mer 6 AoĂ» 2003 06:55
Localisation: dans les collines (13)
Hors ligne


Messagepar jeje » Ven 2 DĂ©c 2005 16:38

Japamobile a Ă©crit:Tornado effectivement vu ton diagnostique ....il ne te reste plus que le faisceau :icon_confused:

bonne chance...si le retirer a pas l'air dur le remtettre en place à  l'air méga-chiant

moi je serais tornado je ferais des test par Ă©tape pour voir ou le jus n'arrive plus :icon_exclaim:
qu'il branche d'abord via des fils adéquate son moteur d'essui glace à  la sorti de son relais, puis au niveau du hayon et du toit, à  mon avis c'est là  ou il devrait y avoir le bug :icon_confused:
Membre Expert

Membre Expertjeje
Avatar de l’utilisateur
 
Messages: 227
Inscription: Sam 3 Sep 2005 08:55
Localisation: poitiers (86000)
Hors ligne


Messagepar Japamobile » Ven 2 DĂ©c 2005 16:58

si je me rapelle bien le faisceaux est divisé en plusieurs parties relié entre elles par des connecteurs

la partie la plus fragile a mon avis est celle du hayon (possibilité de flotte + faisceau a une articulation facilitant les coupures)
plus de NX......mais toujours en Japs !
- Vétéran -

- Vétéran -Japamobile
Avatar de l’utilisateur
 
Messages: 4848
Age: 46
Inscription: Mer 6 AoĂ» 2003 06:55
Localisation: dans les collines (13)
Hors ligne


Messagepar Tornado » Sam 3 DĂ©c 2005 00:05

Bah déjà  faut tester au moteur si ya du jus! Je dois voir à§a avec mon pà¨re (trà¨s bricoleur et notamment en éléctronique) car moi je suis un peu naze mais pour tester je peux le faire!

Ah c'est un peu chiant cette histoire! Enfin on s'y fait je met le dégivrage tout le temps comme à§a l'eau sur le hayon s'évapore... loll bon ok je sors! :icon_mrgreen:
Membre V.I.P.

Membre V.I.P.Tornado
Avatar de l’utilisateur
 
Messages: 326
Age: 36
Inscription: Dim 27 FĂ©v 2005 21:24
Localisation: Pont-Sainte-Maxence (60 - Oise)
Hors ligne


Messagepar nxdu95 » Dim 25 Nov 2007 21:30

Une fois de plus un grand merci au forum qui vient de m'éviter de changer le moteur d'essuie-glasse arrière ! :icon_mrgreen:
Membre V.I.P.

Membre V.I.P.nxdu95
Avatar de l’utilisateur
 
Messages: 429
Age: 32
Inscription: Ven 6 Avr 2007 02:43
Localisation: Soisy près d'Enghien
Hors ligne


Re: astuce pas chere pour l'essuie glace arriere

Messagepar FastSeb » Dim 30 Oct 2011 21:33

[quote="Japamobile"]Ben pour ceux comme moi qui en ont envie de voir leur essuie glace arriere marcher .....

En général cela viens du relais qui claque bien....mais qui marche pas

Derriere la boite a fusible reperer le relais de l'essuie glace Arr (il est fix? normalement j'ai du cass? le support pour pouvoir le sortir...un peu bourrin sur ce coup :icon_rolleyes: )
sur la photo j'ai demonte la garniture sous le volant pour faciliter l'acces...mais c'est pas obligatoire :wink:
[img]http://fbouzon.free.fr/relais/PICT1990.JPG[/img]

Une fois le relais retir?...enlevez la coque en plastique
[img]http://fbouzon.free.fr/relais/PICT1991.JPG[/img]

EDIT:

Vous allez voir une partie mobile (celle qui fait clac quand on alimente) avec des petits contacts ronds, en fait si on sollicite peu l'essuie glace de l'oxydation se dépose sur ces contacts du coup meme quand le relais claque (donc les contacteurs se touchent) ben le courant ne passe pas a cause de ce dépot d'oxydation.

La solution :
- gratter les contacts pour virer ce dépot d'oxydation
- ne pas hesiter à utiliser fréquement l'essuie-glace arriere.

Voilou la même blague m'était arrivé sur un relais de Warning (jamais utilisé en 15 ans) la rouille avait rongé le mécanisme)

Si ça marche toujours pas essayer de recuperer un relais sur ALMERA/PRIMERA/SUNNY de même époque c'est les mêmes.

si c'est pas ça :
controle du faisceau au multimetre
Controle du moteur en alimentation directe[/quote]

ben voilà :) je savais que je trouverais la solution à ce problème ici sur le forum même si le post est poussiéreux ;)
Habitué

HabituéFastSeb
Avatar de l’utilisateur
 
Messages: 94
Age: 46
Inscription: Dim 29 Mai 2011 14:10

1995 Nissan 100NX 1.6L 102cv
Hors ligne
Voiture: '95 Nissan 100 NX 1.6 L injection 102 ch - gris anthracite


Re: astuce pas chere pour l'essuie glace arriere

Messagepar Marie80 » Mar 1 Nov 2011 11:43

J'arrive pas à ouvrir tes photos, Seb. Pourtant ça me serait bien utile...
Ambassadrice

AmbassadriceMarie80
Avatar de l’utilisateur
 
Messages: 2067
Age: 51
Inscription: Dim 8 Mai 2011 17:12
Localisation: Dax (Dans les (g)Landes

1996 Nissan 100NX 1.6L 95cv
Hors ligne
Voiture: nissan 100 nx 1.6l multi (rouge !!!)
nissan 300 zx (z 31, v6 atmo 3l, rouge !!!)


Re: astuce pas chere pour l'essuie glace arriere

Messagepar Small » Mar 1 Nov 2011 14:52

Seb n'a rien mis Marie, il cite juste le premier message de Japa.
Vas voir le premier message de la première page de ce tuto et tu verras les photos.
[Dieu de la 100NX]

[Dieu de la 100NX]Small
Avatar de l’utilisateur
 
Messages: 3919
Inscription: Mer 23 FĂ©v 2011 21:20
Localisation: Binche en Belgique

1991 Nissan 100NX 2L 143cv
Hors ligne
Voiture: Nissan 100nx GTI
Mazda 6


Re: astuce pas chere pour l'essuie glace arriere

Messagepar phil » Mar 1 Nov 2011 14:59

panne frequente aussi : fils coupés au niveau de l'articulation du hayon
[Suprem NX-POWER+]

[Suprem NX-POWER+]phil
Avatar de l’utilisateur
 
Messages: 2984
Age: 96
Inscription: Ven 8 Jan 2010 23:34
Localisation: hautes-alpes
Hors ligne
Voiture: nissan 100nx carbu;clim;jantes class;sieges m(ieu)x !!


Re: astuce pas chere pour l'essuie glace arriere

Messagepar FastSeb » Mer 2 Nov 2011 00:59

[quote="phil2"] panne frequente aussi : fils coupés au niveau de l'articulation du hayon [/quote]

ok. vais checker ça en premier. merci pour le tuyau, Phil.

(bizarre, on dirait que les codes "quote" (de citations) ne fonctionnent plus. ??)
Habitué

HabituéFastSeb
Avatar de l’utilisateur
 
Messages: 94
Age: 46
Inscription: Dim 29 Mai 2011 14:10

1995 Nissan 100NX 1.6L 102cv
Hors ligne
Voiture: '95 Nissan 100 NX 1.6 L injection 102 ch - gris anthracite


Re: astuce pas chere pour l'essuie glace arriere

Messagepar matmax » Mer 2 Nov 2011 01:26

[quote="FastSeb"][quote="phil2"] panne frequente aussi : fils coupés au niveau de l'articulation du hayon [/quote]

ok. vais checker ça en premier. merci pour le tuyau, Phil.

(bizarre, on dirait que les codes "quote" (de citations) ne fonctionnent plus. ??)[/quote]

je comfirme !!!!
TITAN-X [grade suprĂŞme]

TITAN-X [grade suprĂŞme]matmax
Avatar de l’utilisateur
 
Messages: 8940
Age: 37
Inscription: Dim 17 Avr 2005 22:41
Localisation: 59553

1993 Nissan 100NX 2L 143cv
Hors ligne
Voiture: nissan PRIMERA WP11 SR20De


Re: astuce pas chere pour l'essuie glace arriere

Messagepar Japamobile » Mer 2 Nov 2011 11:21

matmax a Ă©crit:
FastSeb a Ă©crit:
phil2 a écrit: panne frequente aussi : fils coupés au niveau de l'articulation du hayon


ok. vais checker ça en premier. merci pour le tuyau, Phil.

(bizarre, on dirait que les codes "quote" (de citations) ne fonctionnent plus. ??)


je comfirme !!!!


Les balises marchent très bien :icon_mrgreen:

Oui coupure du faisceau du hayon ça peut arriver aussi...mais vu la merde à démonter vérifier le relais en premier c'est pas plus mal :wink:
plus de NX......mais toujours en Japs !
- Vétéran -

- Vétéran -Japamobile
Avatar de l’utilisateur
 
Messages: 4848
Age: 46
Inscription: Mer 6 AoĂ» 2003 06:55
Localisation: dans les collines (13)
Hors ligne


Re: astuce pas chere pour l'essuie glace arriere

Messagepar matmax » Mer 2 Nov 2011 11:31

[quote="Japamobile"][quote="matmax"][quote="FastSeb"][quote="phil2"] panne frequente aussi : fils coupés au niveau de l'articulation du hayon [/quote]

ok. vais checker ça en premier. merci pour le tuyau, Phil.

(bizarre, on dirait que les codes "quote" (de citations) ne fonctionnent plus. ??)[/quote]

je comfirme !!!![/quote]

Les balises marchent très bien :icon_mrgreen:

Oui coupure du faisceau du hayon ça peut arriver aussi...mais vu la merde à démonter vérifier le relais en premier c'est pas plus mal :wink:[/quote]





alors c'est quoi le probleme chez moi !
TITAN-X [grade suprĂŞme]

TITAN-X [grade suprĂŞme]matmax
Avatar de l’utilisateur
 
Messages: 8940
Age: 37
Inscription: Dim 17 Avr 2005 22:41
Localisation: 59553

1993 Nissan 100NX 2L 143cv
Hors ligne
Voiture: nissan PRIMERA WP11 SR20De


PrécédenteSuivante

 

Retourner vers F.A.Q. / TUTORIALS (TOUTES NX) Tome 1

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité